Search found 1 match

by mmedia-lev
Wed Dec 09, 2009 3:50 pm
Forum: TwonkyServer
Topic: TMS 5.1.1 feedback
Replies: 5
Views: 3348

Re: TMS 5.1.1 feedback

:( I can´t install TMS 5.1.1 on my older linux system. This Version needs the "libstdc++.so.6", on my system "libstdc++.so.5" is available. The previous Version 5.1 could be installed properly. Please compile this Version for older Linux systems, too....