Search found 1 match

by tarzan
Wed Mar 18, 2015 3:46 pm
Forum: Linux
Topic: License invalid after upgrade to 8.0.2
Replies: 0
Views: 7085

License invalid after upgrade to 8.0.2

Hi, I am running a Linux Box with TwonkeyServer. I upgraded from 7.2.8 to 8.0.2, and now it seems my licence is invalid. The cdkey parameter is set in the corresponding twonkey ini file, but in the log file i see the following: 2015-03-18 13:50:11:962 [Startup] - LOG_SYSTEM: upnp_ini_file_read_prope...