Search found 5 matches

by jochen
Wed Sep 07, 2011 5:53 am
Forum: Other devices
Topic: Have unknown problem reconnect server from media streamer
Replies: 3
Views: 4231

Re: Have unknown problem reconnect server from media streame

:D

That hint helped a lot. I realized that TM isn´t available in network. So at least it was a router problem. I deleted the port opening in AVM router, restarted and add the prot to the access list again. Then i restarted the MediaStreamer. Then i delete the accesslist from TM and restart TM.
by jochen
Fri Jul 15, 2011 7:10 pm
Forum: Other devices
Topic: Have unknown problem reconnect server from media streamer
Replies: 3
Views: 4231

Have unknown problem reconnect server from media streamer

I´am using Synology 107+ and installed TM 4.4.17 on NAS. As steamer i´am using Medion E8501 I can administrate and have web access to TM. I can ping my streamer. I also can see my network from streamer, but i cannot see TM in UPNP. The first time it worked. So i can see UPNP TM and stream, but the...
by jochen
Sun Oct 18, 2009 9:36 am
Forum: NAS and other OS
Topic: TwonkyMedia let Synology 107+ bog down
Replies: 2
Views: 1902

Re: TwonkyMedia let Synology 107+ bog down

the solution was

- deinstall TM
- remove folder /var/twonkymedia
- create a symlink from /var/twonkymedia -> <volume folder with a lot space>
- install TM

Thank you for help! :wink:
by jochen
Mon Oct 12, 2009 7:19 am
Forum: NAS and other OS
Topic: TwonkyMedia let Synology 107+ bog down
Replies: 2
Views: 1902

TwonkyMedia let Synology 107+ bog down

Hello, i´am newbie and don´t know such lot about linux and there filestructure with TM. I did install the Version 5.0.68 of TM. At the next morning My NAS hold on and i couldn´t reach web interface and my mapped folders. I found out, that in usr folder TM is using the hole disk space. There are 0...